Scheinwerfer & Hupe plötzlich defekt, Blinker läuft

Diskussionen zu technischen Problemen, Tuning usw

Moderatoren: WratH#, Honda-X Team

Dr4g0n
Anfänger
Beiträge: 7
Registriert: 26.01.2008, 20:54
Kontaktdaten:

Scheinwerfer & Hupe plötzlich defekt, Blinker läuft

Beitragvon Dr4g0n » 26.01.2008, 21:36

Hallo liebe Motorradfreunde,

ich bin stolzer Fahrer einer XLR 125R, habe sie gebraucht erstanden und bin recht glücklich damit, da sie bis heute ohne irgendwelche mängel tadellos gebrummt hat.

seit einiger Zeit hatte ich aber Probleme mit dem Zündschloss, und zwar äusserten sich diese folgendermaßen:

zuerst war es sehr schlimm, ich konnte meinen Schlüssel kaum rumdrehen, wenn ich vorher das Lenkradschloss drinhatte, das verging aber recht bald wieder, und ich machte mir keinen kopf drüber, heute Abend allerdings ging auf einmal das Licht und die Hupe nicht mehr (=keine party heut abend -.-")

Jedenfalls war mein erster Gedanke, dass vllt im Zündschloss die Licht und die Hupen Blockade nicht gelöst werden, habe leider so nicht besonders viel ahnung von motorrädern...

wäre extrem erfreut über eine nützliche antwort, am besten so schnell wie es geht, dienstag die karre dringend benötigen würde

Benutzeravatar
Korp
Administrator
Administrator
Beiträge: 2106
Registriert: 28.10.2005, 12:26
Wohnort: Hannover
Kontaktdaten:

Beitragvon Korp » 27.01.2008, 01:02

Hi

Kauf dir am besten am Montag erstmal im Auto Shop Graphit-Öl

Kosten für 50ml 2-3€

Bild

Davon machst du einen ordentlichen Schwung in dein Zündschloss und wartest 5min bevor du denn Schlüssel rein steckst.

Schließe am besten ein paar mal hin und her mach das Lenkradschloss rein und wieder auf usw.

Jetzt sollte eigentlich das Schließen schon einmal sehr viel besser gehen zu 80% geht der Rest auch wieder ;).
Und aus dem Chaos sprach eine Stimme: 'lächle und sei froh, es könnte schlimmer kommen'. Und ich lächelte und ich war froh - und es kam schlimmer ...

Benutzeravatar
Jay_XLR
Blaulicht-Überholer
Beiträge: 862
Registriert: 01.04.2006, 14:36
Wohnort: °AUXBURG°
Kontaktdaten:

Beitragvon Jay_XLR » 27.01.2008, 12:31

Licht und Hupe klingt ganz schwer nach Sicherung.
'87 VW T3 Carthago Campingausbau
'99 XLR 125R ca. 63.000 km |Motor[sub]2[/sub]|keyless|
'97 Peugeot 306 XS 1.6 90PS
'05 Siemens Surpresso S65
im Aufbau: BMW R25/2 Bj.1951
Bild

Dr4g0n
Anfänger
Beiträge: 7
Registriert: 26.01.2008, 20:54
Kontaktdaten:

Beitragvon Dr4g0n » 27.01.2008, 16:22

hmmm, das mit dem öl ist ne gute idee, aber muss es unbedingt dieses Graphit öl sein? anderes öl hätte ich nämlich hier...

ich habe im schaltplan nur eine sicherung gefunden, die für den gesamten stromkreislauf zuständig ist, und wenn die raus wäre, würde doch nichts mehr gehen (kontrolllämpchen, hupe und bremslichter funktionieren ja...)

trotzdem vielen danke für eure hilfe, wenn ich jetzt noch ne rückmeldung zum öl bekomme, dann werd ich das mal probieren.......................und beten........

Benutzeravatar
76
Super Moderator
Super Moderator
Beiträge: 5050
Registriert: 03.11.2005, 19:20

Beitragvon 76 » 27.01.2008, 17:26

Die XLR hat 3 sicherungen, ich hab die im Schaltplan mal eingerahmt.
Bild

Du scheinst bis jetzt nur die Hauptsicherung an der Batterie gefunden zu haben, es gibt aber noch einen Sicherungskasten vom Luftfilterkasten links.
Bild
Der is auch fürs Licht zuständig.

Benutzeravatar
Korp
Administrator
Administrator
Beiträge: 2106
Registriert: 28.10.2005, 12:26
Wohnort: Hannover
Kontaktdaten:

Beitragvon Korp » 27.01.2008, 18:14

naja ein anders öl ist nich so gut. Graphit-Öl zieht keinen staub an usw.

Mit anderen ölen wäre ich vorsichtig.
Und aus dem Chaos sprach eine Stimme: 'lächle und sei froh, es könnte schlimmer kommen'. Und ich lächelte und ich war froh - und es kam schlimmer ...

Dr4g0n
Anfänger
Beiträge: 7
Registriert: 26.01.2008, 20:54
Kontaktdaten:

Beitragvon Dr4g0n » 27.01.2008, 19:01

hehe, hab grad nachgeguckt, und gesehen, dass das öl was ich hier habe, sogar graphit öl ist!

Benutzeravatar
76
Super Moderator
Super Moderator
Beiträge: 5050
Registriert: 03.11.2005, 19:20

Beitragvon 76 » 27.01.2008, 19:05

und die Sicherungen?
Bild

Dr4g0n
Anfänger
Beiträge: 7
Registriert: 26.01.2008, 20:54
Kontaktdaten:

Beitragvon Dr4g0n » 27.01.2008, 20:34

werd ich morgen mal nach gucken,

ich hab das mit dem öl jetzt mal gemacht, dass schloss flutscht jetzt zwar wunderbar, aber geändert hat sich nichts...

ist die sicherung denn auch für die hupe zuständig??

ich wiederhole hier nochmal, dass wirklich alles andere geht, nur diese 2 sachen (Licht (weder abblend, noch volllicht) und hupe) funktionierten plötzlich beide nicht mehr

Benutzeravatar
Korp
Administrator
Administrator
Beiträge: 2106
Registriert: 28.10.2005, 12:26
Wohnort: Hannover
Kontaktdaten:

Beitragvon Korp » 27.01.2008, 22:20

schau mal ob die Leitung die vom Licht weg geht saft hat.

Du kannst auch einmal denn schalter aufschrauben und wieder mit graphit öl öllen.

lege mal an Hupe und Licht 12V an. Wenn jetzt alles geht ist warscheinlich irgendwo eine leitung gebrochen.
Und aus dem Chaos sprach eine Stimme: 'lächle und sei froh, es könnte schlimmer kommen'. Und ich lächelte und ich war froh - und es kam schlimmer ...

Benutzeravatar
76
Super Moderator
Super Moderator
Beiträge: 5050
Registriert: 03.11.2005, 19:20

Beitragvon 76 » 27.01.2008, 22:29

Als allererstes sollte er die sicherung nachsehen.
Bild

Benutzeravatar
Holon
*Mr. Hausfrauenenduro*
Beiträge: 1903
Registriert: 04.11.2005, 18:52
Wohnort: Wildeshausen, bei Oldenburg
Kontaktdaten:

Beitragvon Holon » 27.01.2008, 22:30

kauft euch ne 600er XR, da gibts so nen schmarrn wie sicherung erst gar nicht Bild
real engines have valves
94´ XR 600 hardenduro ::: 08´ Hornet 600 ABS

Benutzeravatar
76
Super Moderator
Super Moderator
Beiträge: 5050
Registriert: 03.11.2005, 19:20

Beitragvon 76 » 27.01.2008, 22:33

welche mechanischen Teile waren bisher bei dir kaputt? Bild
Bild

Benutzeravatar
Holon
*Mr. Hausfrauenenduro*
Beiträge: 1903
Registriert: 04.11.2005, 18:52
Wohnort: Wildeshausen, bei Oldenburg
Kontaktdaten:

Beitragvon Holon » 27.01.2008, 22:35

76 hat geschrieben:welche mechanischen Teile waren bisher bei dir kaputt? Bild


man kann nicht alles haben & von nix kommt nix Bild

genaugenommen waren es ja nur 4ventile und 2 lager
real engines have valves
94´ XR 600 hardenduro ::: 08´ Hornet 600 ABS

Benutzeravatar
Jay_XLR
Blaulicht-Überholer
Beiträge: 862
Registriert: 01.04.2006, 14:36
Wohnort: °AUXBURG°
Kontaktdaten:

Beitragvon Jay_XLR » 27.01.2008, 22:45

das reicht ja...

soweit ich mich erinnern kann, hängt die hupe mit auf dem licht..

edith hat sich gerade den schaltplan angeschaut und bestätigt o.g. Aussage..
'87 VW T3 Carthago Campingausbau

'99 XLR 125R ca. 63.000 km |Motor[sub]2[/sub]|keyless|

'97 Peugeot 306 XS 1.6 90PS

'05 Siemens Surpresso S65

im Aufbau: BMW R25/2 Bj.1951

Bild

Benutzeravatar
76
Super Moderator
Super Moderator
Beiträge: 5050
Registriert: 03.11.2005, 19:20

Beitragvon 76 » 27.01.2008, 23:03

steht deswegen "horn" und "light" auf dem sicherungskasten?!?
Bild

Benutzeravatar
Korp
Administrator
Administrator
Beiträge: 2106
Registriert: 28.10.2005, 12:26
Wohnort: Hannover
Kontaktdaten:

Beitragvon Korp » 27.01.2008, 23:27

76 hat geschrieben:Als allererstes sollte er die sicherung nachsehen.


ohh dachte das er sie schon getauscht hat.
Und aus dem Chaos sprach eine Stimme: 'lächle und sei froh, es könnte schlimmer kommen'. Und ich lächelte und ich war froh - und es kam schlimmer ...

Dr4g0n
Anfänger
Beiträge: 7
Registriert: 26.01.2008, 20:54
Kontaktdaten:

Beitragvon Dr4g0n » 28.01.2008, 01:52

naja bin recht zuversichtlich, dass es die sicherung ist, wenn nicht, habe ich ein megaproblem o.O

kaufen kann man neue sicherungen doch sicher in jedem motorradshop, oder? (Louis oder so wär ganz gut...)

Benutzeravatar
76
Super Moderator
Super Moderator
Beiträge: 5050
Registriert: 03.11.2005, 19:20

Beitragvon 76 » 28.01.2008, 11:25

Die Tankstelle um die Ecke wäre die erste Anlaufstelle
Bild

Dr4g0n
Anfänger
Beiträge: 7
Registriert: 26.01.2008, 20:54
Kontaktdaten:

Beitragvon Dr4g0n » 28.01.2008, 15:11

gut, habs rausgefunden, eine der sicherungen war durchgebrannt!

und noch besser war:

ich lauf mit der sicherung durch die gegend, und mein vater kam dann an, "ja davon haben wir ja noch paar da" (-> ich muss nichtmal nen neue kaufen!)

danke für eure tolle hilfe! [schild=11 fontcolor=000000 shadowcolor=000000 shieldshadow=1]DANKÖ!![/schild]


Zurück zu „Technik XLR“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast